万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信选股指标 正文

够牛了成功率99短线指标无未来公式

admin 2023-10-14 08:44:41 通达信选股指标 471 ℃ 0 评论

成功率99:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),21);

短线指标:=SUM(IF(CLOSE

无未来公式:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),21);

GDDDD10:=100*(成功率99*2+无未来公式)/(短线指标*2+无未来公式);

GDDDD11:=MA(GDDDD10,5);

W:=CROSS(GDDDD10,GDDDD11);

BBBFF1:=GDDDD11<100;

BBBFF2:=GDDDD11<150 AND GDDDD11>REF(GDDDD11,1);

BBBFFT1:=W AND BBBFF1;

BBBFFT2:=W AND BBBFF2;

CCDD1:=FILTER(BBBFFT1,5);

CCDD2:=FILTER(BBBFFT2,8);

CCDDQ1:=CCDD1 OR CCDD2;

CCDDQ2:=COUNT(CCDDQ1,8)=2 AND CCDDQ1=1 AND COUNT(C/REF(C,1)>1.06,6)<1;

CCDD3:(FILTER(CCDDQ2,5))*2,COLORRED;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: