万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信选股指标 正文

机构买选股公式[万物公式]

admin 2023-11-27 23:27:22 通达信选股指标 137 ℃ 0 评论

ABC10:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

ABC11:=SMA(ABC10, 9, 1);

ABC12:=SMA(ABC11, 3, 1);

专用:=3*ABC11-2*ABC12;

ABC16:=HHVBARS(HIGH, 50);

ABC18:=(CLOSE-REF(OPEN, ABC16))/REF(OPEN, ABC16)*100;

顶:=CROSS(专用, 8) AND ABC18<-13;

底顶:=FILTER(顶,50);

ABC3:=100-(100-3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,20,1)+2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,20,1),15,1));

ABC4:=100-(100-3*SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,20,1)+2*SMA(SMA((O-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,20,1),15,1));

T7:=ABC3>REF(ABC4,1) AND V>REF(V,1) AND C>REF(C,1);

机构买:=T7 AND COUNT(T7,30)=1;

机构买A:=底顶 OR 机构买;

机构买AA:=FILTER(机构买A,20);

XG:FILTER(机构买AA,20);

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信:bsqj88886 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: