万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信主副图指标 正文

通达信竞价直线选股指标

admin 2023-12-01 21:39:45 通达信主副图指标 106 ℃ 0 评论

通达信竞价直线选股指标

VAR1:=C/REF(C,5)>1.00;

VAR2:=C/REF(C,5)<1.02;

VAR3:=C/REF(C,4)>1.00;

VAR4:=C/REF(C,4)<1.02;

VAR5:=C/REF(C,3)>1.00;

VAR6:=C/REF(C,3)<1.02;

VAR7:=C/REF(C,2)>1.00;

VAR8:=C/REF(C,2)<1.02;

VAR9:=C/REF(C,1)>=1.00;

VAR10:=TIME<0930;{}

竞价直线:VAR9 AND VAR10 AND VAR1 AND VAR2 AND VAR3 AND VAR4 AND VAR5 AND VAR6 AND VAR7 AND VAR8;

选股票看什么指标最好 >

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信:bsqj88886 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: