万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信主副图指标 正文

通达信做强势股赚大钱指标公式源码副图[万物公式]

admin 2024-03-05 15:22:43 通达信主副图指标 59 ℃ 0 评论

RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

GS0:SMA(RSV,3,1),COLORRED,LINETHICK1;

GS1:SMA(GS0,3,1),COLORYELLOW,LINETHICK1;

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

GS2:SMA(RSV1,5,1),COLORFF00FF,LINETHICK1;

GS3:SMA(GS2,10,1),COLORGREEN,LINETHICK1;

超卖:18,COLORWHITE;

超买:85,COLORBLUE;

STICKLINE(GS0>GS1,GS0,GS1,1,0),COLORRED;

STICKLINE(GS0<=GS1,GS0,GS1,1,0),COLORYELLOW;

STICKLINE(GS2>GS3,GS2,GS3,1,0),COLORFF00FF;

STICKLINE(GS2<=GS3,GS2,GS3,1,0),COLORGREEN;

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信1:bsqj88886或者备用微信:bsqj88887 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: