万物公式网是一个专注于股票软件、股票公式资源分享的平台
微信公众号:万物狙击

网站首页 > 通达信公式 > 通达信主副图指标 正文

通达信精品擒妖选股指标

admin 2023-12-01 21:43:58 通达信主副图指标 141 ℃ 0 评论

通达信精品擒妖选股指标

X_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;

X_2:=SMA(CLOSE,5,1);

X_3:=MA(CLOSE,5);

X_4:=MA(CLOSE,10);

X_5:=MA(CLOSE,30);

X_6:=BARSLAST(CROSS(X_4,X_3)) AND CROSS(X_3,X_4);

X_7:=X_6 AND X_3>X_5 AND X_4>X_5 AND X_4>REF(X_4,1);

X_8:=EMA(CLOSE,5);

X_9:=EMA(EMA(CLOSE,90)*1.01,10);

X_10:=LLV(LOW,21);

X_11:=HHV(HIGH,21);

X_12:=EMA((CLOSE-X_10)/(X_11-X_10)*100,5);

X_13:=EMA((CLOSE-X_10)/(X_11-X_10)*50,13);

X_14:=CROSS(X_12,X_13);

X_15:=AMOUNT/VOL;{}

X_17:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>1.2;

X_18:=LOW

X_19:=VOL

X_20:=IF(CLOSE>REF(CLOSE,1),88,0);

X_21:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND X_20>0,91,0);

X_22:=FILTER(X_21>90,45);

X_23:=REF((O+H+L+2*C)/5,1);

X_24:=SMA(MAX(C-X_23,0),7,1)/SMA(ABS(C-X_23),7,1)*10;

X_25:=(HIGH+LOW+CLOSE)/3;

X_26:=(X_25-MA(X_25,23))/(0.015*AVEDEV(X_25,23));

X_27:=CROSS(X_24,7.1) AND MA(V,5)>MA(V,10),COLORRED;

捉妖:X_22 AND X_27;

选股票看什么指标最好 >

更多精彩内容,请关注公众号:万物狙击

其他说明

1、在下载过程遇到问题,请您 联系客服:QQ:2180737354 或 微信:bsqj88886 ,我们会在第一时间修复和反馈。
2、本站所提供的股票指标等资源仅供参考学习交流,没稳赚的指标,赢亏自负,如果觉着指标好用请支持正版,否则产生的一切后果将由下载用户自行承担,有部分股票指标资源为网上收集或仿制而来,若模板侵犯了您的合法权益,请来联系我们,我们会及时删除,给您带来的不便,我们深表歉意!

⇒⇒⇒点击加入通达信指标公式交流群QQ群

 

本文暂时没有评论,来添加一个吧(●'◡'●)

欢迎 发表评论: